3 Replies Latest reply on Mar 20, 2020 7:08 AM by JP Patterson

    Tableau - R .rda version mismatch

    Edward Purcell

      I have exported an .rda file from R version 3.6.0 and am trying to import it as a "Statistical file" in Tableau Server 2019.3.0.  Tableau replies with an error message the ".rda file was not created with a compatible version of R".  So my question is what versions of R are compatible with what versions of Tableau?