5 Replies Latest reply on Mar 12, 2018 5:20 AM by Manish Kumar

    Keep getting an error when running Scout 1.2

    Manish Kumar

      I keep getting this error message when I run a test using Scout 1.2. I made sure that I have all the pre-requisites for Scout 1.2 installed on my machine still no luck. While going thru some of the posts in the forum it appears that Scout doesn't support SAML, so ran my test on the same machine that has Tableau installed locally, still I am getting the same error.

       

      Can you please suggest how to make it work.