1 Reply Latest reply on Jan 24, 2018 11:04 AM by kaifeng zeng

    Tabjolt for 10.5

    sabarisandeep.jambili

      Hi,

       

      Just want to check if there is a version of Tabjolt that is compatible with Tableau server 10.5? I could find the latest Tabjolt that works on 10.3 & 10.4 in Github but I am looking for 10.5

      Any assistance is appreciated!

       

      Thanks

      Sandeep