2 Replies Latest reply on May 19, 2016 1:01 PM by shoba Hari

    Assistance required for installing Vizalerts with python 3.4 version

    shoba Hari

      Hi,

       

      I believe vizalert is still not compatible with python 3.x version.

      I'm planning to install python 2.7 on our servers along with version 3.4.

      My question is since all of our scripts are using ver 3.4, is it good to update in vizalerts.py script with python2.exe in place of python.exe for ease of executing vizalerts.

      Is there any other better way of doing this.

       

      Thanks,

      Shoba