2 Replies Latest reply on Sep 17, 2015 4:54 AM by Tamas Foldi

    API error

    pavitra k

      I am facing following error not sure how to fix. please let me know if some did already..

       

      FYI Our server version is 9.0.3 and we did the upgrade from 8.2.6

      api.PNG

      our server folders are

      serversets.PNG