3 Replies Latest reply on Jun 17, 2015 8:57 AM by Toby Erkson

    turn off automatic field renaming

    Tod Meinke

      I recall that there is a way to turn off/disable the automatic field renaming function that adds spaces between camel capped words.  It might be a registry thing, but I can't remember.

       

      Please help.


      Thanks!