2 Replies Latest reply on Jan 9, 2014 5:41 PM by Liu He

    Is tableau not support Python 3.2

    Liu He

      I want to created a function to do the data file transfer from cvs to tde by python 3.2. When I installed the TDE-API, the alter appeared. It looks the python version issue. Is tableau just support the Python 2.7? Thanks!