2 Replies Latest reply on Nov 15, 2012 11:28 AM by Tracy Rodgers

    tableau version 7.0 isn't connecting essbase version 7

    Rene Witlox

      Is it possible to connect with tableau to an Essbase version 7 database.

       

      Visual Explorer in Excel does but Tableau 7 doesn't.

       

      Is there a way to fix this except installing a later essbase version?

       

      thnx in advance

       

      René Witlox