Summary:  A team of security researchers recently disclosed an issue that has been named HTTPoxy.  Tableau has investigated the issue, and we believe that Tableau Server is not vulnerable. As a precaution, we will be updating the Apache configuration in the September maintenance releases to further assure protection from CVE-2016-5387.

 

NVD Announcement for NVD - CVE-2016-5387

 

Acknowledgement:  For more information on HTTPoxy, see https://httpoxy.org