2 Replies Latest reply on Aug 16, 2018 2:51 PM by mathew k

    Show Headers

    mathew k

      Hi folks I hided the x-axis now I want it back. I unchecked show headers from the option.