0 Replies Latest reply on Mar 4, 2016 2:06 PM by Ben Lower

    Using the Tableau SDK on Linux? Read this...

    Ben Lower

      As you may already be aware, there was a recent announcement of a vulnerability in the glibc library.  We've issued a statement on this.  tl;dr -> no products ship glibc but the SDK on Linux has it as a dependency so make sure your systems are current.

       

      Ben