The final steps of QA and PROD Server installs and I got this message:

 

I got this message when using the IBM DB2 64-bit driver download from Tableau:

This may be due to something on my end.  It was working before 9.2.4, that I know.