4 Replies Latest reply on Apr 26, 2019 11:46 AM by Ben Newell

    Getting error for JS-API as "Parser Blocking,Cross-Origin script".

    Test Bi

      Hi Team,

       

      I am getting importing the script,

      https://public.tableau.com/javascripts/api/tableau-2.js

       

       

      Kindly reply asap.

      Regards,

      ZsBITest